MS-1.3 Folienpaket 3

Description

Quiz on MS-1.3 Folienpaket 3, created by Lukas Imwalle on 02/01/2020.
Lukas Imwalle
Quiz by Lukas Imwalle, updated more than 1 year ago
Lukas Imwalle
Created by Lukas Imwalle over 4 years ago
403
1

Resource summary

Question 1

Question
Grundlage von [blank_start]Konstanten Zahlenwerten[blank_end] ist der Zahlenwert, der in die Formel eingetragen wurde. Soll der [blank_start]Zahlenwert[blank_end] geändert werden, so muss dies in der Formel getätigt werden. Grundlage vom [blank_start]Zellbezug[blank_end] ist die jeweilige Zelle. Der dort eingetragene Zahlenwert wird für die Berechnung genutzt. Bei Änderung des Zahlenwertes der [blank_start]Zelle[blank_end], ändert sich automatisch die Formel.
Answer
  • Konstanten Zahlenwerten
  • Zahlenwert
  • Zellbezug
  • Zelle

Question 2

Question
Bitte kreuzen Sie jeweils ALLE richtigen Aussagen an, die auf die folgende Abbildung zutreffen
Answer
  • Die Berechnung in Zelle C2 erfolgt mit gemischten Zellbezügen.
  • Die Berechnung in Zelle C2 erfolgt mit relativen Zellbezügen.
  • Die Berechnung in Zelle C2 erfolgt mit konstanten Zahlenwerten.
  • Die Berechnung in Zelle C2 erfolgt mittels Formel, könnte aber auch mit einer Summenfunktion berechnet werden.

Question 3

Question
Bitte kreuzen Sie jeweils ALLE richtigen Aussagen an, die auf die folgende Abbildung zutreffen
Answer
  • Grundlage der Berechnung sind konstante Zahlenwerte, die in die Formel eingegeben wurden. Soll der Zahlenwert geändert werden, so muss dies in der Formel getätigt werden
  • Grundlage der Berechnung sind die Bezüge zu den Zellen A2 und B2. Die dort eingetragenen Zahlenwerte werden für die Berechnung in C2 genutzt.
  • Wird der Zahlenwertes in der Zelle A3 in 4 geändert, ändert sich automatisch das Ergebnis in in C2 und es wird 9 als Summe ausgewiesen.

Question 4

Question
Generell sind alle [blank_start]Zellbezüge[blank_end] zunächst relativ. Das heißt, beim Kopieren der Formel passt Excel die Bezüge [blank_start]relativ[blank_end] zu ihrer Verschiebung vom ursprünglichen Ort an den neuen Ort an. [blank_start]Absolute Zellbezüge[blank_end] beziehen sich immer auf eine bestimmte Zelle, die sich nicht verändert, auch wenn diese kopiert wird. Um aus einem relativem Zellbezug einen absoluten Zellbezug zu machen, muss vor jeder Zeilenangabe und Spaltenangabe ein [blank_start]Dollarzeichen[blank_end]. Wird entweder die Spalte oder die Zeile festgesetzt, so spricht man von einem [blank_start]gemischten Zellbezug[blank_end].
Answer
  • Zellbezüge
  • relativ
  • Absolute Zellbezüge
  • Dollarzeichen
  • gemischten Zellbezug

Question 5

Question
Bitte kreuzen Sie jeweils ALLE richtigen Aussagen an, die zutreffend sind, wenn die Zelle C5 nach C6 kopiert wird.
Answer
  • Im Feld C6 wird der Preis für Ware C mit Mehrwertsteuer berechnet.
  • Beim Kopieren der Formel von C5 nach C6 passt Excel den Bezug zum Feld B1 relativ zur Verschiebung vom Ursprungsort an. In C6 steht nach dem Kopieren folgende Formel: =B6*$B$2+B6
  • Beim Kopieren der Formel von C5 nach C6 wird nur die Zelle B5 um eine Zeile nach unten verschoben, während die 19% MWSt in Zelle B1 über einen absoluten Zellbezug konstant gehalten werden. In C6 steht nach dem Kopieren folgende Formel: =B6*$B$1+B6
  • Es werden nur relative Zellbezüge kopiert.

Question 6

Question
In der folgenden Tabelle sehen sie die verschickten Rechnungen eines Unternehmens der letzten Woche. In Zelle C13 soll nun der Gesamtbetrag aller Rechnungen angezeigt werden. Kreuzen Sie bitte ALLE Berechnungen an, die zum korrekten Ergebnis führen
Answer
  • =SUMME(C3:C12)
  • =SUMME(C3;C4;C5;C6;C7;C8;C9;C10;C11;C12)
  • =C12+C3+C4+C5+C6+C7+C8+C9+C10+C11
  • =MITTELWERT(C3:C12)

Question 7

Question
In der folgenden Tabelle sehen sie die verschickten Rechnungen eines Unternehmens der letzten Woche. In Zelle C13 soll nun der Durchschnittsbetrag aller Rechnungen angezeigt werden. Kreuzen Sie bitte ALLE Berechnungen an, die zum korrekten Ergebnis führen
Answer
  • =SUMME(C3:C12)/Anzahl2(C3:C12)
  • =SUMME(C3:C12)/10
  • =MITTELWERTWENN(A3:A12;“>1000“; C3:C12)
  • =(C3+C4+C5+C6+C7+C8+C9+C10+C11+C12)/10
  • =C3+C4+C5+C6+C7+C8+C9+C10+C11+C12/10
  • =MITTELWERTWENN(C3:C12;“>1000“; A3:A12)
  • =MITTELWERT(C3:C12)

Question 8

Question
Ordnen Sie den folgenden Funktionsbeschreibungen die korrekten Excel-Funktionen zu, indem Sie die Zahlenwerte zu jeder Funktion in die Tabelle eintragen.
Answer
  • Summe
  • Zählenwenn
  • Summewenn
  • Mittelwert
  • Und
  • Wenn
  • Oder
  • Mittelwertwenns
  • Anzahl

Question 9

Question
In der folgenden Tabelle sehen Sie den Umsatz von verschiedenen Verkäufern eines Unternehmens. In der Spalte Provision soll nun angezeigt werden, ob der jeweilige Verkäufer eine Provision erhält oder nicht. Wenn der Verkäufer eine Provision erhält, soll in der Zelle „Provision“ stehen. Erhält der Verkäufer keine Provision, soll die Zelle leer bleiben. Um eine Provision zu erhalten muss der jeweilige Verkäufer mindestens 10.000 EUR Umsatz erzielt haben. Kreuzen Sie alle passenden Funktionen an, die due zum korrekten Ergebnis in der Zelle C3 führen.
Answer
  • =WENN(B3>=10000;"Provision";"")
  • =WENN(B3>=10000;C2;"")
  • =WENN(B3>=$B$7;C2;"")

Question 10

Question
Skizzieren Sie die Logik einer verschachtelten Wenn-Funktion für das folgende Beispiel, indem Sie die Lücken in der nachstehenden Grafik vervollständigen. Gehen Sie dabei von der Funktion für die Provisionshöhe von Verkäufer Müller in der Zelle C2 aus. Beispiel: Mit der Höhe des Umsatzes soll die Provision der Verkäufer steigen. 3% Provision bei Umsätzen <= 5000€ 5% Provision bei Umsätzen < 10000€ und > 5000€ 10% Provision bei Umsätzen >= 10000€
Answer
  • 5000
  • 3
  • 10000
  • 5
  • 10

Question 11

Question
Ein Unternehmen möchte seinen besten Kunden ein Geschenk zu Weihnachten zukommen lassen. Kunden, die mindestens 10 Bestellungen oder mindestens 10.000 EUR Gesamtumsatz eingebracht haben, sollen ein Geschenk erhalten. Wenn der jeweilige Kunde ein Geschenk erhält, soll in der Spalte Geschenk das Wort „Geschenk“ auftauchen. Sollte der Kunde kein Geschenk bekommen, soll die Zelle leer bleiben. Kreuzen Sie ALLE Funktionen an, die zu dem korrekten Ergebnis in Zelle D3 führen.
Answer
  • =WENN(ODER(B3>=10;C3>=10000);"Geschenk";"")
  • =WENN(ODER(B3>9;C3>=10000);"Geschenk";"")
  • =WENN(UND(B3>=10;C3>9999);"Geschenk";"")
  • =WENN(ODER(B3>9;C3>9999);D3;"")
  • =WENN(ODER(B3>=9;C3>=9999);D3;"")

Question 12

Question
Ein Basketballteam hat mehrere Bewerber für ein Probetraining. Nun soll ermittelt werden, welche Bewerber zu einem Probetraining eingeladen werden. Es sollen nur Spieler eingeladen werden, die mindestens 1,95 Meter groß sind, und höchstens 20 Jahre alt sind. Sollte der Spieler die Kriterien erfüllen, soll in der Spalte D das Wort „Probetraining“ auftauchen. Entspricht der Spieler den Kriterien nicht, soll die jeweilige Zelle leer bleiben. Kreuzen Sie ALLE Funktionen an, die zu dem korrekten Ergebnis in Zelle D3 führen.
Answer
  • =WENN(UND(B3>=1,95;C3<=20);D3; "")
  • =WENN(ODER(B3>1,94;C3<=20);"Probetraining";"")
  • =WENN(UND(B3>1,94;C3<=20);"Probetraining";"")
  • =Zählenwenns(B3:B10;“>=1,95“;C3:C10; „<20";“Probetraining";"")

Question 13

Question
In der folgende Tabelle sehen Sie die verschickten Rechnungen eines Unternehmens der letzten Woche. In Zelle E14 soll nun die Summe angezeigt werden, die Kunde Schmitt insgesamt zu begleichen hat. Kreuzen Sie bitte ALLE Berechnungen an, die zum korrekten Ergebnis in Zelle E14 führen.
Answer
  • =ZÄHLENWENN(B3:B12;“Schmitt“;C3:C12)
  • =SUMME(C4;C9;C12)
  • =ZÄHLENWENN(B3:B12;“Schmitt“)*650,87
  • =SUMMEWENN(B3:B12;“Schmitt“;C3:C12)

Question 14

Question
In der folgende Tabelle sehen Sie die verschickten Rechnungen eines Unternehmens der letzten Woche. In Zelle E14 soll nun die Anzahl der Rechnungen angezeigt werden, die Kunde Schmitt insgesamt zu begleichen hat. Kreuzen Sie bitte ALLE Berechnungen und Verfahrensweisen an, die zum korrekten Ergebnis in Zelle E14 führen.
Answer
  • =ZÄHLENWENN(B3:B12;“Schmitt“)
  • Über die Filterfunktion in B2 nur Schmitt als einzigen Kunden anzeigen lassen, dann kurz die Anzahl der Käufe händisch abzählen und in E14 eintragen.
  • =ZÄHLEN (B3:B12;“Schmitt“;C3:C12)
Show full summary Hide full summary

Similar

Konjunktion wenn - spójnik wenn
Damian Wierzchowski
C1 Temporalsatz (wenn/als)
Anna Kania
Deutsch Schulaufgabe
Pascal Halbleib
Warum kann GR (nicht) mithilfe der vorgeschlagenen AfD-Maßnahmen zu alter Wettbewerbsstärke zf.?
oguz-ali.dogan
BLO_B1.3_2. Sitzung_Konjunktiv II
Anne Klippstein
GW-Lernstoff
Der Minispieler
Als/wenn (Temporalsatz)
filo1023
SAHARA-Wüste wie Europa
Der Minispieler
The Cold War
dottydiva96
Pathos in Battle
mouldybiscuit
Longevidad y Envejecimiento Fisiológico
Isaac Alexander