Mapa Conceptual de Funciones de Microsoft Office Excel

Description

Mapa Conceptual sobre las Funciones de Microsoft Office Excel
Fabián  Ruiz Esparza
Mind Map by Fabián Ruiz Esparza, updated more than 1 year ago
Fabián  Ruiz Esparza
Created by Fabián Ruiz Esparza about 8 years ago
709
0

Resource summary

Mapa Conceptual de Funciones de Microsoft Office Excel
  1. compuesta por
    1. Funciones
      1. son
        1. Fórmulas predefinidas
          1. se estructuran en
            1. =SUMA(A2:A6)
              1. Funciones se dividen en
                1. Información
                  1. Complementos
                    1. Busqueda
                      1. Base de Datos
                      2. Financieras
                        1. Cubos
                          1. Logicas
                            1. Estádisticas
                              1. Fecha y Hora
                                1. Ingeniería
                                  1. Texto
                                    1. Matemáticas
                                    2. 1. El Signo (=)
                                      1. 2. Nombre de la Función (SUMA)
                                        1. 3. Argumento (A2:A6)
                                          1. 4. Información de Herramientas
                          Show full summary Hide full summary

                          Similar

                          Aplicaciones de las derivadas
                          Marta Arroyo
                          Mapa mental de funciones de EXCEL
                          luz maría becerra olovares
                          Excel
                          valepardo8
                          Funciones Logicas Y/O
                          Andrea Juarez Guerrero
                          Mapa Conceptual de Funciones
                          al212240
                          Funciones Para Contar Datos
                          Andrea Juarez Guerrero
                          Hoja de cálculo
                          Drako Ramirez
                          Funciones
                          michel romo
                          FUNCIONES EN EXCEL
                          Miguel Ramírez