Diagnóstico Excel

Description

Pequeño test para diagnosticar conocimientos de Excel Básico
Profesor Norberto
Quiz by Profesor Norberto, updated more than 1 year ago
Profesor Norberto
Created by Profesor Norberto almost 8 years ago
56
0

Resource summary

Question 1

Question
¿Qué es un rango en Excel?
Answer
  • Es un grupo de filas y columnas
  • Es un grupo de celdas que pueden ser seleccionadas para realizar una operación igual con todas ellas
  • Es un grupo de operaciones matemáticas
  • Es una función lógica de Excel

Question 2

Question
De las siguientes fórmulas, ¿cuál es correcta?.
Answer
  • 10+25
  • =A1:10
  • =A1+D4
  • Las tres anteriores son correctas

Question 3

Question
Si en una celda se observa lo siguiente: ##### significa:
Answer
  • La celda tiene un error en la función
  • La celda tiene problemas de identidad
  • La celda es inservible
  • La celda no tiene espacio suficiente para mostrar el valor

Question 4

Question
La función CONTARA():
Answer
  • Sólo cuenta celdas que contengan números
  • Sólo cuenta celdas vacías
  • Cuenta celdas que no estén vacías
  • Cuenta sólo celdas que contengan texto

Question 5

Question
Si deseo sumar el sueldo de las personas que solo viven en la región sur . ¿Qué función debo aplicar?
Answer
  • =CONTAR.SI()
  • =SUMAR.SI()
  • =BUSCARV() o CONSULTAV()
  • =SUMAR()

Question 6

Question
¿Si queremos ocultar columnas de nuestra hoja de cálculo debemos?
Answer
  • Seleccionar toda la hoja, formato de celdas, ocultar
  • Clic derecho sobre la columna, Ocultar
  • Formato especial, celdas, ocultar temporalmente
  • Ninguna es correcta

Question 7

Question
Las fórmulas pueden contener más de una función, y pueden aparecer funciones anidadas dentro de la fórmula.
Answer
  • True
  • False

Question 8

Question
Describe que devuelve la función lógica "AND" según su sintaxis. =AND(valor_lógico,valor_lógico,...)
Answer
  • Devuelve Verdadero si solo uno de los argumentos es Falso
  • Devuelve Verdadero si todos los argumentos son Falsos
  • Devuelve Verdadero si solo uno de los argumentos es Verdadero
  • Devuelve Verdadero si todos los argumentos son Verdaderos

Question 9

Question
Si en la fila A tengo un registro de notas son: 10, 04, 17, 08,12, 19, cual es la sintaxis para extraer la menor nota.
Answer
  • =extraer(A1:A6)
  • =contar(A1:A6)
  • =min(A1:A6)
  • =menor(A1:A6)

Question 10

Question
Distintas hojas de cálculo se agrupan formando un archivo llamado
Answer
  • Libro de Trabajo
  • Celda
  • Base de Datos
  • Fichero de Datos
Show full summary Hide full summary

Similar

Uso de fórmulas en Excel.
Xochitl Salas
Examen Final de Excel 2013
marcos sanchez
Definiciones De Excel
Jenifer Samayoa
GLOSARIO O MARATON COMPU 2DO TRIMESTRE
Angel Alberto Aguilar Cerón
Trabajo Extraclase
Alondra Barrantes V
Fórmulas de Excel
fabrisalasr
Extraclase
Mariel Salas
Definiciones de Excel
Mersy Chacat
Graficos en Excel
Ulises Delgado
GLOSARIO PRIMER TRIMESTRE
KAROL JEANNICE VARGAS ELISEA
Unidad 3. La tecnología digital
VICTOR SABINO HERNANDEZ