TEST OFFICE 2016

Description

ALGORITMOS Y PROGRAMACIÓN - 8AVOS ALGORITMOS Y PROGRAMACIÓN - 8AVOS (ALGORITMOS COTIDIANOS) Quiz on TEST OFFICE 2016, created by John Orellana on 14/05/2020.
John Orellana
Quiz by John Orellana, updated more than 1 year ago
John Orellana
Created by John Orellana almost 4 years ago
270
0

Resource summary

Question 1

Question
¿Con qué programa puedo aplicar funciones matemáticas?
Answer
  • PowerPoint
  • Excel
  • Zoom
  • Paint

Question 2

Question
El trabajo en Excel, se basa en fórmulas y funciones.
Answer
  • True
  • False

Question 3

Question
¿Cuál es la función de Excel para encontrar el valor máximo, en un rango de celdas?
Answer
  • =MIN(Rango)
  • =PROMEDIO(Rango)
  • =MAX(Rango)
  • =CONTAR(Rango)

Question 4

Question
¿Cuál es el objetivo de insertar hipervículos en los documentos de Word?
Answer
  • Tener organizada la información en Word
  • Enlazar a otro documento o hacia un sitio web en internet
  • Tener creado una tabla de índices
  • Crear un marcador en ese documento

Question 5

Question
Dentro de PowerPoint, si puedo crear plantillas.
Answer
  • True
  • False

Question 6

Question
Las funciones de capturar y grabar pantalla, si se las puede ejecutar en PowerPoint.
Answer
  • True
  • False

Question 7

Question
¿En cuál de los siguientes programas se puede aplicar la función de combinar correspondencia?
Answer
  • Excel
  • PowerPoint
  • Word
  • Bloc de Notas

Question 8

Question
Dentro del programa word, si se permite crear nuevos estilos de párrafo.
Answer
  • True
  • False

Question 9

Question
Dentro de Word, Excel y PowerPoint, se puede insertar tablas y crear gráficos de dichas tablas.
Answer
  • True
  • False

Question 10

Question
Escoja las opciones correcta, dentro de Excel, para sumar un rango de celdas desde E4, hasta E7.
Answer
  • =PROMEDIO(E4:E7)
  • =SUMA(E4:E7)
  • =SUMA(E4:E7)/2
  • =(E4+E5+E6+E7)
Show full summary Hide full summary

Similar

¿Cuánto sabes de Office?
Aldana Alcober
Glosario HyCD
Fernando S
Microsoft Office
disofiolvecar
Examen Bloque I
marina.mendoza278758
Módulo 22 Informática
Saide Guerrero
Comprobación de los Conocimientos Fundamentales de Excel
Allan Sintuj Ramírez
Informática Aplicada
ceci_almachi
TEST PARA PASAR INFORMATICA
KEVIN ORLANDO CONTRERAS
Material de apoyo
marina.mendoza278758
Comprobación de conocimientos de uso de Fórmulas de Excel
Allan Sintuj Ramírez